problème connection wifi

Forum dédié au bijou technologique qu'est l'iPhone.

Messagepar duronmarcel » Mer Juil 14, 2010 11:03 am

Bonjour,

Voila j'expose mon soucis,

il m'est impossible de me connecter à certains sites en wifi (livebox chez moi) depuis mon iPhone, mon iPad et mon mac book pro, exemple de site :

https://www.cef-fr.com/

Je pense que certainement il y à un port bloqué ou à reconfigurer dans ma live box, puisque j'arrive à me connecter à partir d'autres réseaux wifi chez des amis.

Merci d'avance si quelqu'un peut m'aider

Salutations
duronmarcel
Nouveau membre
 
Messages: 4
Enregistré le: Mer Juil 14, 2010 10:35 am

Messagepar Jake » Mer Juil 14, 2010 2:00 pm

Bonjour,

Je ne pense plutôt à un problème de propagation des DNS. Le site semble avoir subi une mise à jour de ses enregistrements DNS et les DNS d'Orange ne semble pas encore avoir reçu la mise à jour.
D'ici un ou deux jours, la situation devrait revenir à la normal.
Livebox Play Fibre + Decodeur Livebox Play TV (basic+OCS+Extra+240 Go)
Origami Jet France 4G + iPhone 5
Avatar de l’utilisateur
Jake
Membre averti
 
Messages: 930
Enregistré le: Jeu Mai 22, 2008 9:14 am

Messagepar duronmarcel » Jeu Juil 15, 2010 8:44 am

Merci de vôtre réponse rapide,

ça ne fonctionne toujours pas, par contre à partir d'un pc portable ça marche avec firefox et ie sans soucis, mais toujours pas sur mac, aussi bien par safari que firefox, non plus avec l' iPhone, c'est incompréhensible ???

Salutations
duronmarcel
Nouveau membre
 
Messages: 4
Enregistré le: Mer Juil 14, 2010 10:35 am

Messagepar Théo_Web Conseiller » Lun Juil 19, 2010 11:15 am

Bonjour Duronmarcel,

Concernant votre problème d’accès à ce site sur trois machines (Iphone, iPad et Mac Book Pro), j'ai effectué les mêmes tests que vous. J’ai accès au site depuis un Iphone et depuis un Mac alors qu’aucune configuration spécifique n'est appliquée sur ma Livebox de test.

Pourriez-vous me dire si vous rencontrez toujours ce problème d’accès ?

Je reste à votre disposition en cas de besoin.
Théo_Web Conseiller
 

Messagepar duronmarcel » Mar Juil 20, 2010 7:39 am

Bonjour,

Merci de l' intérêt que vous portez à mon problème,

Effectivement le soucis et toujours présent, ce week-end j'ai effectué un essai avec une vieille box INVENTEL DWB 200 que j'avais gardé chez moi en stock qui à un petit problème mais qui fonctionne malgré tout, avec celle-ci j'ai bien accès à ce site, donc j'en déduit que c'est la livebox qui fonctionne mal, j'ai essayé d'appeler à plusieurs reprises le service technique, mais dès que l'on parle de mac, je crois que cela devient compliqué.

Je pense demander un échange de livebox, mais je ne connais pas la procédure.

Cordialement.

PS: j'ai effectué un reset complet de la Livebox aux réglages d'origine, sans aucun effet.
duronmarcel
Nouveau membre
 
Messages: 4
Enregistré le: Mer Juil 14, 2010 10:35 am

Messagepar Théo_Web Conseiller » Mar Juil 27, 2010 10:43 am

Bonjour DuronMarcel,

Tout d'abord, excusez moi pour le délai de ma réponse.

Vous me dites avoir fait un reparamétrage usine de votre Livebox et que sur votre ancien modem/routeur (le DBW200) cela fonctionne.

A moins que vous ne l'ayez déja fait, pourriez vous baisser le niveau de protection du Firewall de votre Livebox au minimum et faire un essai.

Je reste à votre disposition et dans de plus brefs délais de réponse ;)
Théo_Web Conseiller
 

Messagepar duronmarcel » Mar Juil 27, 2010 7:57 pm

Bonsoir Théo,

Je viens de mettre le firewall au minimum, puis redémarrage de la livebox, cela ne change rien, toujours pas d'accès au site :(

Encore merci d'essayer de me dépanner,

Bizarre quand même cette livebox !!!

Salutations.
duronmarcel
Nouveau membre
 
Messages: 4
Enregistré le: Mer Juil 14, 2010 10:35 am

Re:

Messagepar sarahlab30 » Lun Aoû 10, 2015 2:31 pm

Jake a écrit:Bonjour,

Je ne pense plutôt à un problème de propagation des DNS mutuelle TNS. Le site semble avoir subi une mise à jour de ses enregistrements DNS et les DNS d'Orange ne semble pas encore avoir reçu la mise à jour.
D'ici un ou deux jours, la situation devrait revenir à la normal.


Moi je suis surtout pour un souci d'appareil une défaillance peut être car le mien aussi ne peut se connecter à WIFI depuis quelques temps.
sarahlab30
Nouveau membre
 
Messages: 1
Enregistré le: Lun Aoû 10, 2015 2:29 pm


Retourner vers iPhone

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité