Salut !!!

Vous êtes nouveau alors bienvenue. Présentez-vous !

Salut !!!

Messagepar Loksley » Jeu Déc 15, 2016 7:06 am

Bonjour tout le monde !!!

J'arrive sur ce forum malheureusement parce-que j'ai de gros soucis sur ma ligne téléphonique. J'etait chez Bouygues et j'avais des grosses pertes de débit ainsi que beaucoup de déconnexions. L'histoire à durer 1 mois plusieurs techniciens ont vérifier ma ligne ainsi que mon installation à mon domicile.

Les techniciens bouygues détectaient un problème sur la ligne mais les techniciens orange ne trouvent rien.
Des qu'un technicien passait ça fonctionnait 2-3 jours puis ça recommençait.
Bouygues refusait de changer ma boxe qui datait pourtant de l'âge de pierre.
Ils n'avaient pas non plus de suivi de l'historique, des qu'un tech intervenait ils clôturaient l'incident et je devais recommencer à zéro toutes les procédures.

Maintenant que j'ai prit une livebox ça fonctionne encore moins bien. Je vai apeller le service technique ce soir mais je doute que le problème se résolve facilement.

C'est pour ça que j'arrive sur ce forum pour essayer de trouver des éléments de réponse. Je vai bien sur mettre ce message dans la rubrique concernée.

Bon courage à ceux qui galère comme moi et merci d'avance !
Loksley
Nouveau membre
 
Messages: 2
Enregistré le: Jeu Déc 15, 2016 6:45 am

Re: Salut !!!

Messagepar poseur » Lun Jan 09, 2017 4:13 pm

Bonjour,

Bienvenue sur le Forum !

(la rubrique : Bienvenue, est une rubrique d'accueil)
poseur
Membre
 
Messages: 35
Enregistré le: Mer Mar 04, 2009 11:56 am


Retourner vers Bienvenue

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités